Page 1 of 2 12 LastLast
Results 1 to 10 of 13

Hybrid View

  1. #1
    Join Date
    Sep 2003
    Location
    Maryland zone 7
    Posts
    3,042
    I would like a rule that people can't have a link to a website in their signature.* Many times people will join and post something that is meaningless just to get exposure to their site where they are selling something or getting some type of credit for visits to the site.

    Newt

  2. #2
    I agree.* I'm getting a lot of drug and *** subscribers who are not posting but putting URL's with there domains.* I figured out how to stop it, but it caused a conflict with my banners.**

    *

    I'm working it.

  3. #3
    Signatures are off.* I assume they are adding this data in the message.

  4. #4
    Join Date
    Sep 2003
    Location
    Maryland zone 7
    Posts
    3,042
    [align=left]I'm wondering if you have changed something.* I can no longer post from Netscape or access the site at all from other sites such as google wth Netscape.* I have to use another browser which I don't like.* Call me old fashioned, but I'm a Netscape gal![/align]
    [align=left]Newt[/align]

  5. #5
    let me do something.* I removed some coding.**

    Test.. this is working again.

  6. #6
    Join Date
    Sep 2003
    Location
    Maryland zone 7
    Posts
    3,042
    Still not working.* My computer freezes up if I try and access from Netscape.******Thanks for trying.* Now I can't get this thing off center to make the margins to the left.

    Newt

    *

    ***********

  7. #7
    [align=left]For*some reson, it has always been on center when I type.* [/align]
    [align=left]Type everything out, and then press the Left align button next to the Underline button.[/align]

  8. #8
    Join Date
    Sep 2003
    Location
    Maryland zone 7
    Posts
    3,042
    [align=left]The left align button is working for me now, but I still can't access the site from Netscape.* :?** Oh, and the spacing is now double when I hit the return key.* Go figure.[/align]
    [align=left]Newt[/align]

  9. #9
    Join Date
    Sep 2003
    Location
    Maryland zone 7
    Posts
    3,042
    [align=left]I just tried again to access from Netscape and my computer still freezes up. :(* [/align]
    [align=left]Newt[/align]

  10. #10
    Yes, I see the difference between IE and Netscape 9.0.** I will do some more searching on the location of the coding.

Page 1 of 2 12 LastLast

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •